<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr" >
<head>
	<base href="http://www.lora.ch/aktuell/kurse-workshops/553-grundkurs-radiojournalismus-2017" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Radio Lora Zürich, alternativ, lokal, frei, unabhängig" />
	<meta name="rights" content="Radio LoRa Zürich" />
	<meta name="description" content="Radio LoRa ist das älteste alternative Lokalradio der Schweiz und sendet seit 1983 aus Zürich. Über 300 Sendungsmacherinnen und -macher engagieren sich unentgeltlich und gestalten in 17 Sprachen ein buntgefächertes Programm." />
	<title>Grundkurs Radiojournalismus 2017 </title>
	<link href="/templates/loraweb/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?3ab6d4490e67378d035cce4c84ffa080" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?7361405241320e69bc1bfb093eb0a2f7" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?2ee2100a9127451a41de5a4c2c62e127" type="text/javascript"></script>
	<script src="/media/com_wrapper/js/iframe-height.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Schließen','next':'Nächstes','previous':'Vorheriges','cancel':'Abbrechen','numbers':'{$current} von {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

<link rel="stylesheet" href="/templates/loraweb/css/template.css" type="text/css" />
<script type="text/javascript" src="/templates/loraweb/javascript/scripts.js"></script>
</head>
<body class="sec5">
<div id="pagecontainer" class="clearfix">
  <div id="header" class="header bg_header5">
    <div id="logo1"></div>
    <div id="letter" onclick="window.location.href = '/ueberuns/kontakt';"></div>
    <div id="mainnav">
      		<div class="moduletable">
						<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><span class="mainlevel"> </span><a href="/" class="mainlevel">Home</a><span class="mainlevel">   *   </span><a href="/programm/tagesprogramm" class="mainlevel">Programm</a><span class="mainlevel">   *   </span><a href="/sendungen" class="mainlevel">Sendungen</a><span class="mainlevel">   *   </span><a href="/aktuell" class="mainlevel">Aktuell</a><span class="mainlevel">   *   </span><a href="/mitgliedschaft/mitglied-werden" class="mainlevel">Mitgliedschaft</a><span class="mainlevel">   *   </span><a href="/frauen" class="mainlevel">Frauen</a><span class="mainlevel">   *   </span><a href="/ueberuns/kontakt" class="mainlevel">Über uns</a><span class="mainlevel">  </span></td></tr></table>		</div>
	
    </div>
  </div>
  <div id="content" class="clearfix">
    <div id="innercontent" class="clearfix">
      <div id="left">
        		<div class="moduletable_menu">
						<ul class="nav menu">
<li class="item-118"><a href="/aktuell/termine" >Termine</a></li><li class="item-119 current active"><a href="/aktuell/kurse-workshops" >Kurse &amp; Workshops</a></li><li class="item-166"><a href="/aktuell/mitteilungen" >Mitteilungen</a></li><li class="item-121"><a href="/aktuell/sendung-des-monats" >Sendung des Monats</a></li><li class="item-120"><a href="/aktuell/newsletter" >Newsletter</a></li><li class="item-178"><a href="/aktuell/archiv" >Archiv</a></li></ul>
		</div>
			<div class="moduletable">
							<h3>Webradio</h3>
						<div class="module" style="padding-top:5px;">

<p><a onclick="window.open('http://static.infomaniak.ch/infomaniak/radio/html/lora_player.html','Live','scrollbars=no,width=468,height=100'); return false;" title="LoRa Webradio h&ouml;ren!" href="#"><img src="/images/stories/illustration/webradio_player.jpg" alt="LoRa Webradio" width="180" height="41" /></a></p>
<p><a onclick="window.open('http://static.infomaniak.ch/infomaniak/radio/html/lora_player.html','Live','scrollbars=no,width=468,height=100'); return false;" title="LoRa Webradio h&ouml;ren!" href="#">LoRa Webradio h&ouml;ren</a></p>
<p class="listitem">
	Aktuelle Sendung:<br />
	<a href="/sendungen/alle-sendungen?list=Info+Latino">Info Latino</a>    
</p>
</div>
		</div>
			<div class="moduletable">
						<h3>Archiv Sendungen</h3>
<div class="module">
  <form action="/sendungen/sendung-suchen" method="get" name="suchen1" style="margin: 10px 0 -5px 0; padding: 0;">
	<input name="mode" type="hidden" value="3" />
	<input name="terms" maxlength="20" alt="Sendung suchen" class="inputboxsearch" type="text" size="20" value="suchen..." onblur="if(this.value=='') this.value='Sendung suchen...';" onfocus="if(this.value=='suchen...') this.value='';" />
    <a href="#" onclick="document.suchen1.submit();return false;">>></a>
  </form>
<p class="listitem"></p>
</div>
		</div>
			<div class="moduletable_mod_custom">
							<h3>LoRa Frequenzen</h3>
						

<div class="custom_mod_custom"  >
	<table class="tablerowborder" style="width: 100%;" border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td>Luft FM</td>
<td class="tablefieldright">97,5 MHz</td>
</tr>
<tr>
<td>Kt. Zürich (Kabel)</td>
<td class="tablefieldright">88,1 MHz</td>
</tr>
<tr>
<td>Winterthur, Etzel,<br />Oberland (Kabel)</td>
<td class="tablefieldright">102,35 MHz</td>
</tr>
<tr>
<td>Zug (Kabel)</td>
<td class="tablefieldright">99,1 MHz</td>
</tr>
<tr>
<td style="border-bottom: none;vertical-align:top;">DAB+</td>
<td class="tablefieldright" style="border-bottom: none;">Kanal 9A<br>202.928 MHz</td>
</tr>
</tbody>
</table></div>
		</div>
			<div class="moduletable">
							<h3>Auf lora.ch suchen</h3>
						
<div class="itp-gs">

	<form action="/ueberuns/suchen" method="get" accept-charset="utf-8">

        <input name="gsquery" type="text" class="inputbox" placeholder="Suchbegriff" value="" />

        
        <input type="submit" class="btn" value="Suchen" />

        
    </form>

</div>		</div>
			<div class="moduletable">
							<h3>Jobs bei Radio LoRa</h3>
						<ul class="latestnews">
	<li>
		Praktika bei LoRa <a href="/ueberuns/stellenangebote/511-praktika-bei-lora">>></a>
	</li>
</ul>
		</div>
	
      </div>
      <div id="main">
        <div class="breadcrumbs">
	<span class="showHere"></span><a href="/" class="pathway">Radio LoRa</a> <img src="/media/system/images/arrow.png" alt="" /> <a href="/aktuell" class="pathway">Aktuell</a> <img src="/media/system/images/arrow.png" alt="" /> <a href="/aktuell/kurse-workshops" class="pathway">Kurse &amp; Workshops</a> <img src="/media/system/images/arrow.png" alt="" /> <span>Grundkurs Radiojournalismus 2017 </span></div>

        <div id="system-message-container">
	</div>

        <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Grundkurs Radiojournalismus 2017 			</h2>
									</div>
					
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Details							</dt>

			
			
			
					
												<dd class="create">
					<span class="icon-calendar"></span>
					<time datetime="2017-01-27T14:28:53+01:00" itemprop="dateCreated">
						Erstellt am Freitag, 27. Januar 2017 14:28					</time>
			</dd>			
			
						</dl>
	
	
				
								<div itemprop="articleBody">
		<p>Es hat noch&nbsp; freie Plätze im Grundkurs Radiojournalismus 2017 !</p>
<p>Die Daten: 06. &amp; 07. April 09 – 13 Uhr, und 08. &amp; 09. April 10 – 17 Uhr</p>
<p>Wir werden während des Kurses direkt einen ersten Beitrag für LoRa erarbeiten.</p>
<p>Der Grundkurs Radiojournalismus der Radioschule Klipp&amp;Klang gibt einen Einblick in die Arbeitsabläufe in einem Radiostudio und das radiojournalistische Handwerk.</p>
<p>Die Teilnehmenden erproben die gelernten Inhalte unmittelbar und praxisorientiert.</p>
<p>Vermittelt wird ein Grundwissen in den Bereichen Moderation, Schreiben fürs Sprechen, Sprechen am Radio, Interview und Gestaltungsformen für Sendungen und Beiträge.</p>
<p>Für mehr Infos und Anmeldung anrufen 044 567 24 11 oder ein Mail schreiben an <span id="cloak2193b9d30c3b17d5c6f6def66d83e4cb">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><script type='text/javascript'>
				document.getElementById('cloak2193b9d30c3b17d5c6f6def66d83e4cb').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy2193b9d30c3b17d5c6f6def66d83e4cb = 'pr&#111;gr&#97;mm' + '&#64;';
				addy2193b9d30c3b17d5c6f6def66d83e4cb = addy2193b9d30c3b17d5c6f6def66d83e4cb + 'l&#111;r&#97;' + '&#46;' + 'ch';
				var addy_text2193b9d30c3b17d5c6f6def66d83e4cb = 'pr&#111;gr&#97;mm' + '&#64;' + 'l&#111;r&#97;' + '&#46;' + 'ch';document.getElementById('cloak2193b9d30c3b17d5c6f6def66d83e4cb').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy2193b9d30c3b17d5c6f6def66d83e4cb + '\'>'+addy_text2193b9d30c3b17d5c6f6def66d83e4cb+'<\/a>';
		</script></p>
<p>Das ist die seite mit der beschreibung vom grundkurs<br /><a href="http://klippklang.ch/de/Das-aktuelle-Kursprogramm-/9?&amp;id=2"><a>http://klippklang.ch/de/Das-aktuelle-Kursprogramm-/9?&amp;id=2</a></a></p>
<p>Kurskosten für LoRa Mitglied: CHF 180</p>
<p>Kurskosten: nicht Mitglied: CHF 360</p> 	</div>

	
							</div>

      </div>
      <div id="right">
        		<div class="moduletable_mod_custom">
							<h3>LoRa unterstützen</h3>
						

<div class="custom_mod_custom"  >
	<p>Als werbefreies Radio ist LoRa auf Unterstützung angewiesen:</p>
<p><a href="/mitgliedschaft/mitglied-werden">Teilhaben – Mitglied werden!</a></p>
<p><a href="/mitgliedschaft/asdf" target="_self">Ich will spenden!</a></p>
<!--<p>Mit deiner <a href="/mitgliedschaft/mitglied-werden">Mitgliedschaft</a> trägst du zur Aufrechterhaltung des Betriebs eines werbefreien Senders bei, der sich in vielem von den kommerziellen Lokalradios abhebt.</p>
<p>Du bist bereits Mitglied und hast eine neue Adresse? Dann kannst du uns <a href="/mitgliedschaft/adressaenderung">hier deine Adressänderung mitteilen</a>.</p>--></div>
		</div>
			<div class="moduletable_mod_custom">
							<h3>LoRa Newsletter</h3>
						

<div class="custom_mod_custom"  >
	<p>Neuigkeiten aus dem LoRa kostenlos per E-Mail:</p>
<p><a href="/aktuell/newsletter">Newsletter abonnieren</a>.</p>
<!--<p>Aktuelle Mitteilungen, Veranstaltungshinweise oder Einladungen von Radio LoRa bekommst du sofort und kostenlos per E-Mail: <a href="/aktuell/newsletter">Newsletter abonnieren.</a></p>--></div>
		</div>
			<div class="moduletable_mod_custom">
							<h3>lora info</h3>
						

<div class="custom_mod_custom"  >
	<p>Möchtest du lora info, die Zeitung von Radio LoRa lesen oder selber mitschreiben? <a href="/mitgliedschaft/zeitung">weiter</a></p></div>
		</div>
			<div class="moduletable">
							<h3>Veranstaltungen</h3>
						

<div class="custom"  >
	<p>Auf der Website von <a href="http://radar.squat.net/index.php?mode=search&profile=radar&what=0&timerange=29&where=5" target="_blank">radar.squat.net</a> kannst du alternative Veranstaltungen in der ganzen Schweiz abfragen oder selber registrieren. Viele Konzerte kannst du bei <a href="http://www.boombox.net/" target="_blank">BoomBox</a> oder <a href="http://www.audioasyl.net/" target="_blank">Audioasyl</a> auch live mithören.</p></div>
		</div>
			<div class="moduletable">
							<h3>Spenden per sms</h3>
						<iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="https://www.webgiving.ch/banner/ban.php?id_client=ec4b3f7a5897766c7a4d4122e6f64349&amp;w=180&amp;h=200&amp;lang=de"
	width="100%"
	height="200"
	scrolling="auto"
	frameborder="1"
	class="wrapper" >
	Keine IFrames</iframe>
		</div>
			<div class="moduletable">
							<h3>Facebook</h3>
						<iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FRadio-LoRa-975-MHz%2F272589496097727&amp;width=180&amp;colorscheme=light&amp;show_faces=true&amp;connections=6&amp;border_color=white&amp;border_color=BBBEBE&amp;stream=false&amp;header=false&amp;height=450"
	width="180"
	height="450"
	scrolling="no"
	frameborder="1"
	class="wrapper" >
	Keine IFrames</iframe>
		</div>
	
      </div>
    </div>
    <div id="contentend"></div>
    <div id="footer">
      		<div class="moduletable">
						

<div class="custom"  >
	<p>Radio LoRa, Militärstrasse 85a, 8004 Zürich * Studio: 044 567 24 00 * Koordination: 044 567 24 11 * <span id="cloak728f3be8d6005db4e07f37bcf2fe3ff5">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><script type='text/javascript'>
				document.getElementById('cloak728f3be8d6005db4e07f37bcf2fe3ff5').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy728f3be8d6005db4e07f37bcf2fe3ff5 = 'l&#111;r&#97;' + '&#64;';
				addy728f3be8d6005db4e07f37bcf2fe3ff5 = addy728f3be8d6005db4e07f37bcf2fe3ff5 + 'l&#111;r&#97;' + '&#46;' + 'ch';
				var addy_text728f3be8d6005db4e07f37bcf2fe3ff5 = 'l&#111;r&#97;' + '&#64;' + 'l&#111;r&#97;' + '&#46;' + 'ch';document.getElementById('cloak728f3be8d6005db4e07f37bcf2fe3ff5').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy728f3be8d6005db4e07f37bcf2fe3ff5 + '\'>'+addy_text728f3be8d6005db4e07f37bcf2fe3ff5+'<\/a>';
		</script></p>
<p>Präsenzzeiten: Montag bis Freitag 10 – 17 Uhr * IBAN CH91 0900 0000 8001 4403 9</p></div>
		</div>
	
    </div>
  </div>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script> 
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1833568-1");
pageTracker._trackPageview();
</script>
</body>
</html>
