<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr" >
<head>
<base href="http://www.lora.ch/frauen/656-96-stunden-feminismus-on-air-19-22-juli" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Radio Lora Zürich, alternativ, lokal, frei, unabhängig" />
	<meta name="rights" content="Radio LoRa Zürich" />
	<meta name="description" content="Radio LoRa ist das älteste alternative Lokalradio der Schweiz und sendet seit 1983 aus Zürich. Über 300 Sendungsmacherinnen und -macher engagieren sich unentgeltlich und gestalten in 17 Sprachen ein buntgefächertes Programm." />
	<title>96 Stunden Feminismus On Air! 19. - 22. Juli</title>
	<link href="/templates/loraweb/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?ebbedb5105b355e122d86a6e431d10b2" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?ebbedb5105b355e122d86a6e431d10b2" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?ebbedb5105b355e122d86a6e431d10b2" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?ebbedb5105b355e122d86a6e431d10b2" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/com_wrapper/js/iframe-height.min.js?ebbedb5105b355e122d86a6e431d10b2" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?ebbedb5105b355e122d86a6e431d10b2" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Schließen','next':'Nächstes','previous':'Vorheriges','cancel':'Abbrechen','numbers':'{$current} von {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

<link rel="stylesheet" href="/templates/loraweb/css/template.css" type="text/css" />
<script type="text/javascript" src="/templates/loraweb/javascript/scripts.js"></script>
</head>
<body class="sec7">
<div id="pagecontainer" class="clearfix">
  <div id="header" class="header bg_header7">
    <div id="logo1"></div>
    <div id="letter" onclick="window.location.href = '/ueberuns/kontakt';"></div>
    <div id="mainnav">
      		<div class="moduletable">
						<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><span class="mainlevel"> </span><a href="/" class="mainlevel">Home</a><span class="mainlevel">   *   </span><a href="/programm/tagesprogramm" class="mainlevel">Programm</a><span class="mainlevel">   *   </span><a href="/sendungen" class="mainlevel">Sendungen</a><span class="mainlevel">   *   </span><a href="/aktuell" class="mainlevel">Aktuell</a><span class="mainlevel">   *   </span><a href="/mitmachen/mitglied-werden" class="mainlevel">Mitmachen</a><span class="mainlevel">   *   </span><a href="/frauen" class="mainlevel" id="active_menu">Frauen</a><span class="mainlevel">   *   </span><a href="/ueberuns" class="mainlevel">Über uns</a><span class="mainlevel">   *   </span><a href="/kontakt" class="mainlevel">Kontakt</a><span class="mainlevel">  </span></td></tr></table>		</div>
	
    </div>
  </div>
  <div id="content" class="clearfix">
    <div id="innercontent" class="clearfix">
      <div id="left">
        		<div class="moduletable_menu">
						<ul class="nav menu">
<li class="item-151"><a href="/frauen/frauenredaktion" >Frauenredaktion</a></li><li class="item-152"><a href="/frauen/aktuelles-projekte" >Aktuelles &amp; Projekte</a></li><li class="item-153"><a href="/frauen/geschichte" >Geschichte</a></li></ul>
		</div>
			<div class="moduletable">
							<h3>Webradio</h3>
						<div class="module" style="padding-top:5px;">

<p><a onclick="window.open('http://static.infomaniak.ch/infomaniak/radio/html/lora_player.html','Live','scrollbars=no,width=468,height=100'); return false;" title="LoRa Webradio h&ouml;ren!" href="#"><img src="/images/stories/illustration/webradio_player.jpg" alt="LoRa Webradio" width="180" height="41" /></a></p>
<p><a onclick="window.open('http://static.infomaniak.ch/infomaniak/radio/html/lora_player.html','Live','scrollbars=no,width=468,height=100'); return false;" title="LoRa Webradio h&ouml;ren!" href="#">LoRa Webradio h&ouml;ren</a></p>
<p class="listitem">
	Aktuelle Sendung:<br />
	<a href="/sendungen/alle-sendungen?list=Roots+%26+Rhythm%3A+Dancehall+hotness">Roots & Rhythm: Dancehall hotness</a>    
</p>
</div>
		</div>
			<div class="moduletable">
						<h3>Archiv Sendungen</h3>
<div class="module">
  <form action="/sendungen/sendung-suchen" method="get" name="suchen1" style="margin: 10px 0 -5px 0; padding: 0;">
	<input name="mode" type="hidden" value="3" />
	<input name="terms" maxlength="20" alt="Sendung suchen" class="inputboxsearch" type="text" size="20" value="suchen..." onblur="if(this.value=='') this.value='Sendung suchen...';" onfocus="if(this.value=='suchen...') this.value='';" />
    <a href="#" onclick="document.suchen1.submit();return false;">>></a>
  </form>
<p class="listitem"></p>
</div>
		</div>
			<div class="moduletable">
							<h3>Projekte & Specials</h3>
						

<div class="custom"  >
	<ul>
<li><a href="https://spezialprogramm.wordpress.com/programmtagung/" target="_blank" rel="noopener noreferrer">Programmtagung 2017</a></li>
<li><a href="/images/files/dokumente/Broschre_Lehrgang.pdf" target="_blank" rel="noopener noreferrer">Lehrgang Interkutlurelles und Community Radio</a></li>
<li><a href="https://spezialprogramm.wordpress.com/diemigras/">DIE MIGRAS <br />(Interkulturelle Redaktion)</a></li>
</ul></div>
		</div>
			<div class="moduletable_mod_custom">
							<h3>Sendungen machen</h3>
						

<div class="custom_mod_custom"  >
	<p><a href="/mitmachen/sendung-machen"><img src="/images/stories/studio1mixer.jpg" alt="studio1mixer" /></a></p>
<!--<p>Willst du selber eine Sendung machen? Radio LoRa sucht neue SendungsmacherInnen. <a href="/sendungen/sendung-machen">weiter</a></p>-->
<p>Eigene Sendung gestalten? Bei einer Redaktion mitarbeiten? <a href="/mitmachen/sendung-machen">Gerne!</a></p></div>
		</div>
			<div class="moduletable_mod_custom">
							<h3>LoRa Newsletter</h3>
						

<div class="custom_mod_custom"  >
	<p>Neuigkeiten aus dem LoRa kostenlos per E-Mail:</p>
<p><a href="/aktuell/newsletter">Newsletter abonnieren</a>.</p>
<!--<p>Aktuelle Mitteilungen, Veranstaltungshinweise oder Einladungen von Radio LoRa bekommst du sofort und kostenlos per E-Mail: <a href="/aktuell/newsletter">Newsletter abonnieren.</a></p>--></div>
		</div>
			<div class="moduletable">
							<h3>Auf lora.ch suchen</h3>
						
<div class="itp-gs">

	<form action="/component/itpgooglesearch/search" method="get" accept-charset="utf-8">

        <input name="gsquery" type="text" class="inputbox" placeholder="Suchbegriff" value="" />

        
        <input type="submit" class="btn" value="Suchen" />

        
    </form>

</div>		</div>
	
      </div>
      <div id="main">
        <div class="breadcrumbs">
	<span class="showHere"></span><a href="/" class="pathway">Radio LoRa</a> <img src="/media/system/images/arrow.png" alt="" /> <a href="/frauen" class="pathway">Frauen</a> <img src="/media/system/images/arrow.png" alt="" /> <span>96 Stunden Feminismus On Air! 19. - 22. Juli</span></div>

        <div id="system-message-container">
	</div>

        <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				96 Stunden Feminismus On Air! 19. - 22. Juli			</h2>
									</div>
					
		
	
	
		
									<div itemprop="articleBody">
		<p>Die feministischen Radiotage Claim the Waves strahlen während 4 Tagen ein &nbsp;aufregendes, vielseitiges On Air Programm aus!</p>
 
<p>&nbsp;</p>
<p>96 Stunden begleiten feministische Sendungen von verschiedenen freien Radios aus der Schweiz, Deutschland und Österreich die Radiotage. Es werden Soundcollagen, Reden, Diskussionen, Hörspiele, Historisches und mehr die Tage bereichern und über den Äther ausgestrahlt.</p>
<p>Zusätzlich gibt es 3 x täglich eine Live-Schaltung aus dem Claim the Waves mit Eindrücken von den Workshops und Diskussionen.</p>
<p>Das ganze Programm findet ihr in Kürze im Tagesprogramm, vormerken könnt ihr euch schon einmal folgendes:</p>
<p>Es beginnt am <strong>Mittwoch pünktlich ab Mitternacht</strong> und dauert bis Sonntag Nacht.</p>
<p>Mit den live-Schaltungen stellen wir die Inhalte der Diskussionen und Workshops öffentlich zur Debatte. Sie sind jeweils um <strong>09, 13&nbsp; und 19 Uhr.</strong></p>
<p>Zudem gibt es öffentliche Diskussionen welche auch live zu hören sein werden:</p>
<p><strong>Am Freitag 20.7: &nbsp;Claim The Media – Feministische Öffentlichkeit schaffen, 19.30 Uhr</strong></p>
<p>Journalistinnen von verschiedenen Medien diskutieren: Wie schaffen wir eine feministische Öffentlichkeit in den Medien? Was bedeutet eine feministische Perspektive im Journalismus? Wie wenden wir diese in unseren Medien an? Was ist meine Rolle und Verantwortung als Feministische Journalistin?</p>
<p>Mit Bianca Miglioretto (Radio LoRa), Maya Taneva (Lucify.ch), Pascale Schreibmüller (Radio LoRa), Luisa Ricar (Regisseurin) und den TeilnehmerInnen* des <em>Claim The Waves</em></p>
<p><strong>&nbsp;Am Sonntag 22.7. Claim The Waves – Radiobrunch,&nbsp; ab 10 Uhr</strong></p>
<p>Ab 10 Uhr gehen die Teilnehmenden der Feministischen Radiotage gemeinsam On Air, um die Erkenntnisse der Diskussionen und die Produktionen aus den Workshops zu teilen.</p>
<p>Ab 13 Uhr spielen DJs, es gibt ein offenes Djing, an dem das Publikum und die Teilnehmenden des Festivals ihre Musik über den Äther schicken. (Anmeldung <span id="cloakde749f80da7e60060ace0676bf934d2b">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><script type='text/javascript'>
				document.getElementById('cloakde749f80da7e60060ace0676bf934d2b').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyde749f80da7e60060ace0676bf934d2b = 'fr&#97;&#117;&#101;n' + '&#64;';
				addyde749f80da7e60060ace0676bf934d2b = addyde749f80da7e60060ace0676bf934d2b + 'l&#111;r&#97;' + '&#46;' + 'ch';
				var addy_textde749f80da7e60060ace0676bf934d2b = 'fr&#97;&#117;&#101;n' + '&#64;' + 'l&#111;r&#97;' + '&#46;' + 'ch';document.getElementById('cloakde749f80da7e60060ace0676bf934d2b').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyde749f80da7e60060ace0676bf934d2b + '\'>'+addy_textde749f80da7e60060ace0676bf934d2b+'<\/a>';
		</script>).</p>
<p>Feministische Radiowellen gehen durch die ganze Stadt. Wer sie empfangen will, kann sie hören –</p>
<p>auf Radio LoRa 97.5 MHz | DAB+ Kanal 9A | im <a href="http://static.infomaniak.ch/infomaniak/radio/html/lora_player.html" target="_blank" rel="noopener">live stream</a></p>
<p>Zu den Feministischen Radiotagen eingeladen hat <em>die Hälfte des Äthers, </em>die LoRa Frauen*Redaktion, um gemeinsam mit allen Teilnehmenden vier Tage lang Radio als Instrument und Ausdruck intersektionaler feministischer Bewegungen weiterzuentwickeln: Radio kann motivieren. Radio kann Menschen zusammenbringen. Als feministische Radiomachende wollen wir die kolonisierten Mentalitäten entkolonisieren, die schlafenden kritischen Stimmen wecken und das hegemoniale Gedankengut umordnen. Als Teil feministischer Kämpfe treffen sich Radiomachende Frauen*, Trans*, Inter* und Genderqueers*, um diese zu stärken und ins öffentliche Bewusstsein bringen.</p>
<p>Am<em> Claim the Waves</em> werden Ideen und Perspektiven in theoretischen Diskussionen und praktischen Workshops weiterentwickelt. In den Räumlichkeiten von Radio LoRa mitten in Zürich werden die TeilnehmerInnen* während vier Tagen Studiotechniken erlernen und ausprobieren, Musik produzieren, sich mit feministischem Journalismus auseinandersetzen – und für eine feministische Perspektive Wellen schlagen!</p>
<p>Frauen*Trans*Inter* und Genderqueers* aus der Stadt Zürich und darüber hinaus sind zudem eingeladen, vorbeizukommen.</p>
<p>Kontakt: + 41 78 730 36 58 / mehr Infos auf: <a href="https://claimthewaves.noblogs.org" target="_blank" rel="noopener">claimthewaves.noblogs.org</a></p>	</div>

	
							</div>

      </div>
      <div id="right">
        		<div class="moduletable_mod_custom">
							<h3>Jubiläumsangebot für Neumitglieder!</h3>
						

<div class="custom_mod_custom"  >
	<p><a href="/mitmachen/mitglied-werden"><img src="/images/Spendenaufruf_2017/Jubilaum/Jubiaumsangebot.jpg" alt="Jubiaumsangebot" width="180" height="180" /></a></p>
<p><strong>Radio LoRa wird 35! Feiermit uns!</strong></p>
<p><strong>Du zahlst einmalig nur CHF 35,- für eine Neumitgliedschaft</strong></p>
<p><a href="/mitmachen/mitglied-werden">Teilhaben – Mitglied werden!</a></p>
<p><a href="/mitmachen/spenden" target="_self">Ich will spenden!</a></p>
<p>Du bist bereits Mitglied und hast eine neue Adresse? Hier gehts zur <a href="/mitgliedschaft/adressaenderung">Adressänderung</a>.</p></div>
		</div>
			<div class="moduletable">
							<h3>Abstimmung: neue LoRa Visual Identity</h3>
						

<div class="custom"  >
	<p><a href="https://docs.google.com/forms/d/e/1FAIpQLSdDIbdO5huump2ugZg2jB6LCUry-4f3531Hbum2X2McmvVstg/viewform" target="_blank" rel="noopener"><img src="/images/LoRa_Visual_Identity_2018/35._JUBILÄUM-2.png" alt="35. JUBILÄUM 2" width="180" height="151" /></a></p>
<p><strong>Die Abstimmung für eine neue LoRa Visual Identity ist jetzt online!</strong></p>
<p><strong>Klick hier und triff deine Auswahl &gt;&gt;&nbsp;<a href="https://docs.google.com/forms/d/e/1FAIpQLSdDIbdO5huump2ugZg2jB6LCUry-4f3531Hbum2X2McmvVstg/viewform">Wettbewerb LoRa Visual Identity 2018!</a></strong></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
							<h3>Facebook</h3>
						<iframe onload="iFrameHeight(this)"	id="blockrandom-92"
	name=""
	src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FRadio-LoRa-975-MHz%2F272589496097727&amp;width=180&amp;colorscheme=light&amp;show_faces=true&amp;connections=6&amp;border_color=white&amp;border_color=BBBEBE&amp;stream=false&amp;header=false&amp;height=450"
	width="180"
	height="250"
	scrolling="no"
	frameborder="1"
	title="Facebook"
	class="wrapper" >
	Keine IFrames</iframe>
		</div>
			<div class="moduletable">
							<h3>Soundcloud</h3>
						

<div class="custom"  >
	<iframe width="100%" height="300" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/192976639&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true&amp;visual=true"></iframe></div>
		</div>
			<div class="moduletable">
							<h3>Social Media</h3>
						

<div class="custom"  >
	<p><a href="https://www.facebook.com/LoRa97.5/" target="_blank" rel="noopener"><img src="/images/files/Social_Media/facebook-LoRa.png" alt="facebook LoRa" width="30" height="30" /></a>&nbsp;<a href="https://twitter.com/lora_radio" target="_blank" rel="noopener"><img src="/images/files/Social_Media/twitter-LoRa.png" alt="twitter LoRa" width="30" height="30" /></a>&nbsp;<a href="https://www.youtube.com/channel/UC9gbhuuo895qturdG9UfHtg" target="_blank" rel="noopener"><img src="/images/files/Social_Media/youtube-LoRa.png" alt="youtube LoRa" width="30" height="30" /></a></p>
</br>
</br></div>
		</div>
	
      </div>
    </div>
    <div id="contentend"></div>
    <div id="footer">
      		<div class="moduletable">
						

<div class="custom"  >
	<p>Radio LoRa, Militärstrasse 85a, 8004 Zürich * Studio: 044 567 24 00 * Koordination: 044 567 24 11 * <span id="cloakb7af400872fca048e56ff0e2aa137358">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><script type='text/javascript'>
				document.getElementById('cloakb7af400872fca048e56ff0e2aa137358').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyb7af400872fca048e56ff0e2aa137358 = 'l&#111;r&#97;' + '&#64;';
				addyb7af400872fca048e56ff0e2aa137358 = addyb7af400872fca048e56ff0e2aa137358 + 'l&#111;r&#97;' + '&#46;' + 'ch';
				var addy_textb7af400872fca048e56ff0e2aa137358 = 'l&#111;r&#97;' + '&#64;' + 'l&#111;r&#97;' + '&#46;' + 'ch';document.getElementById('cloakb7af400872fca048e56ff0e2aa137358').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyb7af400872fca048e56ff0e2aa137358 + '\'>'+addy_textb7af400872fca048e56ff0e2aa137358+'<\/a>';
		</script></p>
<p>Präsenzzeiten: Montag bis Freitag 10 – 17 Uhr * IBAN CH91 0900 0000 8001 4403 9</p></div>
		</div>
	
    </div>
  </div>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script> 
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1833568-1");
pageTracker._trackPageview();
</script>
</body>
</html>
